ModdingLaunch.ini RGH ProblemsPosted:

Snowmobile
  • Christmas!
Status: Offline
Joined: Aug 19, 20135 Year Member
Posts: 476
Reputation Power: 27
Hey ttg I put a new launch.ini on my RGH and went through everything and my thoughts still won't boot. What do I do?

Sorry if this is in the wrong section I didn't know where else to put this.
#2. Posted:
Mike
  • Winter 2018
Status: Offline
Joined: Oct 12, 20162 Year Member
Posts: 5,601
Reputation Power: 1176
Motto: Bih
Do u keep the USB in the Console if so take it out
#3. Posted:
Snowmobile
  • Christmas!
Status: Offline
Joined: Aug 19, 20135 Year Member
Posts: 476
Reputation Power: 27
Mike wroteDo u keep the USB in the Console if so take it out
yea I take it out of the console
#4. Posted:
Chat
  • 2 Million
Status: Offline
Joined: Jan 10, 20126 Year Member
Posts: 7,050
Reputation Power: 6297
Motto: Chaotic360 Support & Seller | Matrix, Destruction & NiNJA User | If you need support feel free to message me ;)
what stealth server are you using, it could be a server issue, if you're using a clean launch.ini make one with no plugins and see if it boots.
#5. Posted:
Snowmobile
  • Christmas!
Status: Offline
Joined: Aug 19, 20135 Year Member
Posts: 476
Reputation Power: 27
Chat wrotewhat stealth server are you using, it could be a server issue, if you're using a clean launch.ini make one with no plugins and see if it boots.
im using Rebellion and where can i get more fresh launch.ini s? i have used the ones i seen on google
#6. Posted:
Chat
  • Summer Giveaway
Status: Offline
Joined: Jan 10, 20126 Year Member
Posts: 7,050
Reputation Power: 6297
Motto: Chaotic360 Support & Seller | Matrix, Destruction & NiNJA User | If you need support feel free to message me ;)
Snowmobile wrote
Chat wrotewhat stealth server are you using, it could be a server issue, if you're using a clean launch.ini make one with no plugins and see if it boots.
im using Rebellion and where can i get more fresh launch.ini s? i have used the ones i seen on google


Download the files on Ninja Stealth website, use those. Remove the Stealth plugin from your current launch.ini first, to see if you're able to get of boot logo
#7. Posted:
Snowmobile
  • Christmas!
Status: Offline
Joined: Aug 19, 20135 Year Member
Posts: 476
Reputation Power: 27
Chat wrote
Snowmobile wrote
Chat wrotewhat stealth server are you using, it could be a server issue, if you're using a clean launch.ini make one with no plugins and see if it boots.
im using Rebellion and where can i get more fresh launch.ini s? i have used the ones i seen on google


Download the files on Ninja Stealth website, use those. Remove the Stealth plugin from your current launch.ini first, to see if you're able to get of boot logo
ok ill try it ill let you know if i can get it to work
#8. Posted:
Status: Offline
Joined: Mar 29, 2018
Posts: 29
Reputation Power: 62
Motto: YouTube/ImCrout
do yo you still have the problem if so i can help you out
Users browsing this topic: None
Jump to:


RECENT POSTS

HOT TOPICS