ModdingRGH Help PleasePosted:

TTG_DjLiam1
  • V5 Launch
Status: Offline
Joined: Mar 22, 20117 Year Member
Posts: 214
Reputation Power: 10
I load Mw2 Blue Sky v3.1 but it keeps loading xbonline mod menu instead every time
#2. Posted:
-Simplicity
  • Trusted Seller
Status: Offline
Joined: Feb 22, 20144 Year Member
Posts: 5,235
Reputation Power: 778
Motto: PM me if you have any questions. | Chaotic360 Tool Seller.

You need to disabled the onhost menu for xbOnline in the .ini that comes in the files. I forgot the exact name of the file, but it should be "xbOnline.ini" or something along those lines. Just so you're aware, it's not the "launch.ini."
#3. Posted:
TTG_DjLiam1
  • V5 Launch
Status: Offline
Joined: Mar 22, 20117 Year Member
Posts: 214
Reputation Power: 10
-Simplicity wrote
You need to disabled the onhost menu for xbOnline in the .ini that comes in the files. I forgot the exact name of the file, but it should be "xbOnline.ini" or something along those lines. Just so you're aware, it's not the "launch.ini."


Thanks a lot bud
#4. Posted:
-Simplicity
  • Trusted Seller
Status: Offline
Joined: Feb 22, 20144 Year Member
Posts: 5,235
Reputation Power: 778
Motto: PM me if you have any questions. | Chaotic360 Tool Seller.
TTG_DjLiam1 wrote
-Simplicity wrote
You need to disabled the onhost menu for xbOnline in the .ini that comes in the files. I forgot the exact name of the file, but it should be "xbOnline.ini" or something along those lines. Just so you're aware, it's not the "launch.ini."


Thanks a lot bud



No problem! Feel free to PM me if you need anymore help!
Users browsing this topic: None
Jump to:


RECENT POSTS

HOT TOPICS